RouterOS设置NTP同步系统时间

图形化设置

ntp-1
ntp-1
ntp-1

命令行设置

/system clock set time-zone-name=Asia/Shanghai
/system ntp client set enabled=yes primary-ntp=cn.ntp.org.cn secondary-ntp=114.67.103.73

常用NTP服务器


文章最后更新时间 : 2020年11月09日 10:56:42

评论已关闭